Subject: [Gen-art] Gen-ART telechat review for draft-ietf-sipcore-rfc4244bis-11

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 9 Oct 2013 15:51:12 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at < http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd or AD before posting a new version of the draft.

Document: draft-ietf-sipcore-rfc4244bis-11
Reviewer: Dan Romascanu
Review Date: 10/9/13
IETF LC End Date: 9/20/12
IESG Telechat date: 10/10/13

Summary: Ready

Major issues:

Minor issues:

Nits/editorial comments:

---

From: Jari Arkko <[email-masked]>
Date: Thu, 10 Oct 2013 00:24:33 +0300

Thanks for your review, Dan!

Jari

On Oct 9, 2013, at 6:51 PM, "Romascanu, Dan (Dan)" <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art