Subject: [Gen-art] Gen-ART Review of draft-ietf-l2vpn-vpls-mcast-15

From: Wassim Haddad <[email-masked]>
Date: Thu, 21 Nov 2013 09:22:00 +0100

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, 
please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>

Document: draft-ietf-l2vpn-vpls-mcast-15
Reviewer:  Wassim Haddad
Review Date: 20 Nov 2013
IETF LC End Date: 23 Sep 2013
IETF Telechat Date: 21 Nov 2013

Summary:  This draft is ready to be published as proposed standard

Major Issues: None

Minor Issues: none

Regards,

Wassim H.

---

From: Jari Arkko <[email-masked]>
Date: Thu, 21 Nov 2013 13:26:39 -0300

Thanks for your review, Wassim!

I will place a no-obj position on this document as soon as my Internet re-starts working in this hotel…

Jari

On Nov 21, 2013, at 5:22 AM, Wassim Haddad <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art