Subject: [Gen-art] Gen-art LC review: draft-ietf-opsawg-rfc5066bis-06

From: Robert Sparks <[email-masked]>
Date: Mon, 02 Dec 2013 10:24:39 -0600

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments
you may receive.

Document: draft-ietf-opsawg-rfc5066bis-06
Reviewer: Robert Sparks
Review Date: 2 Dec 2013
IETF LC End Date: 10 Dec 2013
IESG Telechat date: not scheduled

Summary: Ready

---

From: Robert Sparks <[email-masked]>
Date: Fri, 13 Dec 2013 13:36:27 -0600

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
< http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document: draft-ietf-opsawg-rfc5066bis-07
Reviewer: Robert Sparks
Review Date: 2 Dec 2013
IETF LC End Date: 10 Dec 2013
IESG Telechat date: 19 Dec 2013

Summary: Ready

---

From: Jari Arkko <[email-masked]>
Date: Tue, 17 Dec 2013 05:45:33 -0500

Thanks again for your review, Robert. I have balloted a no-obj position for this draft on the upcoming IESG telechat.

Jari

On Dec 13, 2013, at 2:36 PM, Robert Sparks <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art