Subject: [Gen-art] Gen-ART telechat review for draft-ietf-stox-core-09

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 5 Feb 2014 09:39:31 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments you may receive.

Document: draft-ietf-stox-core

Reviewer: Dan Romascanu

Review Date: 2/5/2014

IETF LC End Date: 12/11/2013

IESG Telechat date: 2/6/2014

Summary:

Ready.

Major issues:

Minor issues:

Nits/editorial comments:

---

From: Jari Arkko <[email-masked]>
Date: Wed, 5 Feb 2014 13:37:10 -0500

Thanks for your review, Dan!

Jari

On Feb 5, 2014, at 4:39 AM, "Romascanu, Dan (Dan)" <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art