Subject: Re: [Gen-art] Review: draft-ietf-mpls-forwarding-08

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 13 Feb 2014 16:51:35 -0500

This document is still ready for publication as an Informational RFC.
Yours,
Joel

On 1/31/14, 2:47 PM, Joel M. Halpern wrote:
> I am the assigned Gen-ART reviewer for this draft. For background on
> Gen-ART, please see the FAQ at
>
> <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
>
> Please resolve these comments along with any other Last Call comments
> you may receive.
>
> Document: draft-ietf-mpls-forwarding-06
> Reviewer: Joel M. Halpern
> Review Date: 31-January-2014
> IETF LC End Date: 12-Feb-2014
> IESG Telechat date: N/A
>
> Summary: This document is ready for publication as an Informational RFC.
>
> Major issues: N/A
>
> Minor issues: N/A
>
> Nits/editorial comments: N/A
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art
>

---

From: Jari Arkko <[email-masked]>
Date: Thu, 20 Feb 2014 00:21:50 +0100

Thanks for your review, Joel :-)