Subject: [Gen-art] Gen-ART review of draft-ietf-pcp-dhcp-11

From: Christer Holmberg <[email-masked]>
Date: Fri, 4 Apr 2014 07:43:16 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at < http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd or AD before posting a new version of the draft.

Document:                              draft-ietf-pcp-dhcp-11.txt

Reviewer:                               Christer Holmberg

Review Date:                          4 April 2014

IETF LC End Date:                1 April 2014

IESG Telechat date:               10 April 2014

Summary:                               My review comments on a previous version (-09) of the document have been addressed, and the document is now ready for publication.

Major issues: -

Minor issues: -

Nits/editorial comments: -

Regards,

Christer

---

From: Jari Arkko <[email-masked]>
Date: Thu, 10 Apr 2014 17:43:12 +0300

Christer et al: thank you for the review and the changes!

Jari

On Apr 4, 2014, at 10:43 AM, Christer Holmberg <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art