Subject: [Gen-art] Gen-ART LC review of draft-ietf-mpls-lsp-ping-ttl-tlv-07

From: "Roni Even" <[email-masked]>
Date: Thu, 3 Apr 2014 13:48:18 +0300

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments you
may receive.

Document:  draft-ietf-mpls-lsp-ping-ttl-tlv-07

Reviewer: Roni Even

Review Date:2014-4-3

IETF LC End Date: 2014-4-7

IESG Telechat date: 

Summary: This draft is ready for publication as Standard track RFC.

Major issues:

Minor issues:

Nits/editorial comments:

In section 1 first paragraph "request packet to any another node"

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 3 Apr 2014 16:13:54 +0100

Thanks for your time, Roni.
 
Adrian
 
From: ietf [mailto:[email-masked]] On Behalf Of Roni Even
Sent: 03 April 2014 11:48
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Gen-ART LC review of draft-ietf-mpls-lsp-ping-ttl-tlv-07
 
I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART,
please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
Please resolve these comments along with any other Last Call comments you may
receive.
Document:  draft-ietf-mpls-lsp-ping-ttl-tlv-07
Reviewer: Roni Even
Review Date:2014-4-3
IETF LC End Date: 2014-4-7
IESG Telechat date: 

Major issues:
 
Minor issues:

Nits/editorial comments: