Subject: [Gen-art] Gen-ART Review of draft-ietf-v6ops-clatip-03

From: Russ Housley <[email-masked]>
Date: Fri, 20 Jun 2014 10:09:40 -0400

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments
you may receive.

Document: draft-ietf-v6ops-clatip-03
Reviewer: Russ Housley
Review Date: 2014-06-20
IETF LC End Date: 2014-06-10
IESG Telechat date: 2014-06-26

Summary:  Ready

Major Concerns:  None

Minor Concerns:  None

Other Comments:  None

---

From: Jari Arkko <[email-masked]>
Date: Tue, 24 Jun 2014 11:42:09 +0100

Thanks for your review, Russ. Appreciated.

Jari

On 20 Jun 2014, at 15:09, Russ Housley <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art