Subject: [Gen-art] Gen-ART Last Call review of draft-ietf-mpls-smp-requirements-06

From: Meral Shirazipour <[email-masked]>
Date: Mon, 23 Jun 2014 07:05:35 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq.

Please resolve these comments along with any other Last Call comments you may receive.

Document: draft-ietf-mpls-smp-requirements-06
Reviewer: Meral Shirazipour
Review Date: 2014-06-23
IETF LC End Date:   2014-06-23
IESG Telechat date: NA

Summary:
This draft is ready to be published as Informational RFC but I have some comments.

Nits/editorial comments:
-[Page 8], Section 4.1
"the commitment of the shared resources are be coordinated"--missing 'to'-->"the commitment of the shared resources are to be coordinated"

Best Regards,
Meral
---
Meral Shirazipour
Ericsson Research
www.ericsson.com

---

From: Jeong Ryoo <[email-masked]>
Date: Thu, 26 Jun 2014 04:40:59 +0000

Meral, thanks for your review.

We will incorporate your comment to the next version.

Best regards,

Jeong-dong

________________________________
보낸 사람 : "Meral Shirazipour" <[email-masked]>
보낸 날짜 : 2014-06-23 16:06:04 ( +09:00 )
받는 사람 : [email-masked] <[email-masked]>, [email-masked] <[email-masked]>
참조 :
제목 : Gen-ART Last Call review of draft-ietf-mpls-smp-requirements-06

Summary:

Nits/editorial comments:
-[Page 8], Section 4.1

Best Regards,
Meral
---
Meral Shirazipour
Ericsson Research
www.ericsson.com