Subject: [Gen-art] Gen-ART review for draft-salgueiro-dispatch-websocket-sipclf

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 2 Jun 2014 09:34:19 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments you may receive.

Document: http://www.ietf.org/id/draft-salgueiro-dispatch-websocket-sipclf-01.txt

Reviewer: Dan Romascanu

Review Date: 6/2/2014

IETF LC End Date: 6/10/2014

IESG Telechat date: not scheduled yet

Summary:

This document which updates the SIP Common Log Format (CLF) defined in RFC 6873 with a new Transport Flag for the RFC 7118 SIP WebSocket transport is ready.

Major issues:

None

Minor issues:

None

Nits/editorial comments:

None

---

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Wed, 4 Jun 2014 08:12:11 +0000

Thanks for the review, Dan.

Cheers,

Gonzalo

---

From: Jari Arkko <[email-masked]>
Date: Thu, 26 Jun 2014 09:43:27 +0100

Thanks for the review, Dan!

On 02 Jun 2014, at 10:34, Romascanu, Dan (Dan) <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art