Subject: [Gen-art] Gen-Art telechat review of draft-ietf-karp-bfd-analysis

From: Scott Brim <[email-masked]>
Date: Sun, 17 Aug 2014 20:18:39 -0400

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
< http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document: draft-ietf-karp-bfd-analysis-06
Reviewer: Scott Brim
Review Date: 2014-08-17
IETF LC End Date: 2014-08-12
IESG Telechat date: 2014-08-21

Summary: This draft is ready for publication as an Informational RFC.

Major issues:

Minor issues:

Nits/editorial comments:

---

From: Jari Arkko <[email-masked]>
Date: Wed, 20 Aug 2014 10:12:06 +0300

Thanks for your review, Scott.

Jari

On 18 Aug 2014, at 03:18, Scott Brim <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art