Subject: [Gen-art] Gen-ART telechat review of draft-ietf-tram-auth-problems-04

From: Brian E Carpenter <[email-masked]>
Date: Fri, 15 Aug 2014 14:25:29 +1200

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
< http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document: draft-ietf-tram-auth-problems-04.txt
Reviewer: Brian Carpenter
Review Date: 2014-08-15
IETF LC End Date: 2014-08-08
IESG Telechat date: 2014-08-21

Summary:  Ready
--------

Comment:
--------

Thanks for addressing my previous comments.

---

From: Jari Arkko <[email-masked]>
Date: Wed, 20 Aug 2014 10:13:04 +0300

Brian et al: Thank you for the review and re-review, and addressing the comments.

Jari

On 15 Aug 2014, at 05:25, Brian E Carpenter <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art