Subject: [Gen-art] Gen-ART telechat review of draft-ietf-mpls-oam-ipv6-rao-03

From: Brian E Carpenter <[email-masked]>
Date: Fri, 13 Feb 2015 16:54:59 +1300

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd
or AD before posting a new version of the draft.

Document: draft-ietf-mpls-oam-ipv6-rao-03.txt
Reviewer: Brian Carpenter
Review Date: 2015-02-13
IETF LC End Date: 2015-02-04
IESG Telechat date: 2015-02-19

Summary: Ready
--------

Comment: Thanks for taking care of my Last Call comments
--------

---

From: Jari Arkko <[email-masked]>
Date: Thu, 19 Feb 2015 12:44:16 +0200

Thanks for the (re)review, Brian!

Jari

On 13 Feb 2015, at 05:54, Brian E Carpenter <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art