Subject: Re: [Gen-art] review of draft-ietf-ccamp-general-constraint-encode-16.txt

From: Jari Arkko <[email-masked]>
Date: Thu, 19 Feb 2015 13:59:04 +0200

Thanks for the review, Francis, and thank you Young and others for taking into account the editorial comments.

I have placed a no-obj vote on this document for tonight’s IESG telechat.

Jari

---

From: Leeyoung <[email-masked]>
Date: Fri, 20 Feb 2015 14:01:00 +0000

Hi Jari,

Thanks for this note.

Best regards,
Young

-----Original Message-----
From: Jari Arkko [mailto:[email-masked]] 
Sent: Thursday, February 19, 2015 5:59 AM
To: Leeyoung
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: Re: [Gen-art] review of draft-ietf-ccamp-general-constraint-encode-16.txt

I have placed a no-obj vote on this document for tonight's IESG telechat.

Jari