Subject: Re: [Gen-art] review: draft-ietf-scim-use-cases-06

From: Joel Halpern <[email-masked]>
Date: Thu, 16 Apr 2015 20:11:47 -0400

Version -06 is sstill ready for publication as an informational RFC.

Yours,
Joel

On 3/30/15 4:39 PM, Joel M. Halpern wrote:
> I am the assigned Gen-ART reviewer for this draft. For background on
> Gen-ART, please see the FAQ at
>
> <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
>
> Please resolve these comments along with any other Last Call comments
> you may receive.
>
> Document: draft-ietf-scim-use-cases-05
>      System for Cross-domain Identity Management (SCIM) Definitions,
>              Overview, and Flows
> Reviewer: Joel M. Halpern
> Review Date: 30-March-2015
> IETF LC End Date: 7-N/A
>
> Summary: This document is ready for publication as an Informational RFC.
>
> Major issues:
>
> Minor issues:
>
> Nits/editorial comments:
>
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art
>

---

From: Jari Arkko <[email-masked]>
Date: Tue, 21 Apr 2015 13:29:56 +0300

Thanks for your review, Joel!