Subject: Re: [Gen-art] review of draft-ietf-ccamp-wson-signaling-09.txt

From: Jari Arkko <[email-masked]>
Date: Tue, 26 May 2015 14:20:52 +0300

Thank you very much for your review, Francis.

Jari

On 22 Mar 2015, at 22:49, Francis Dupont <[email-masked]> wrote:

> I am the assigned Gen-ART reviewer for this draft. For background on
> Gen-ART, please see the FAQ at
> < http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
> 
> Please wait for direction from your document shepherd
> or AD before posting a new version of the draft.
> 
> Document: draft-ietf-ccamp-wson-signaling-09.txt
> Reviewer: Francis Dupont
> Review Date: 20150313
> IETF LC End Date: 20150318
> IESG Telechat date: unknown
> 
> Summary: Ready
> 
> Major issues: None
> 
> Minor issues: None
> 
> Nits/editorial comments:
> I read the 09 version but was too busy to prepare the IETF meeting
> to send these few comments. Note I know the 10 version is available
> so I adjusted by comments (i.e., I don't raise concerns about removed
> or improved texts :-).
> 
> - 2 page 4 (end node): e.g. -> e.g.,
> 
> (it seems the very few other comments no longer apply! :-)
> 
> Thanks 
> 
> [email-masked]
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art

---

From: Leeyoung <[email-masked]>
Date: Tue, 26 May 2015 13:56:48 +0000

Hi Francis,

Sorry that I missed your comment. Your correction will be updated in the next revision.

Thanks.
Young

-----Original Message-----
From: Jari Arkko [mailto:[email-masked]] 
Sent: Tuesday, May 26, 2015 6:21 AM
To: Francis Dupont
Cc: [email-masked]; [email-masked]
Subject: Re: [Gen-art] review of draft-ietf-ccamp-wson-signaling-09.txt

Jari

On 22 Mar 2015, at 22:49, Francis Dupont <[email-masked]> wrote:

> Gen-ART, please see the FAQ at < 
> http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
> 
> Please wait for direction from your document shepherd or AD before 
> posting a new version of the draft.
> 
> I read the 09 version but was too busy to prepare the IETF meeting to 
> send these few comments. Note I know the 10 version is available so I 
> adjusted by comments (i.e., I don't raise concerns about removed or 
> improved texts :-).
>