Subject: [Gen-art] Gen-ART review of draft-ietf-dhc-dynamic-shared-v4allocation-07

From: Christer Holmberg <[email-masked]>
Date: Fri, 22 May 2015 04:25:43 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>
Document:                                   draft-ietf-dhc-dynamic-shared-v4allocation-07
Reviewer:                                     Christer Holmberg
Review Date:                               22 May 2015
IETF LC End Date:                       6 May 2015
IETF Telechat Date:                   28 May 2015
Summary:                                     My comments/issue on the previous version (-06) of the document have been addressed, and the document is now ready for publication.
Major Issues: None
Minor Issues: None
Editorial Issues: None

---

From: Jari Arkko <[email-masked]>
Date: Tue, 26 May 2015 14:34:02 +0300

Christer, Ian,

Many thanks for the good review & actions to improve the document.

I have balloted no-obj for this document on this week’s IESG telechat.

Jari

On 22 May 2015, at 07:25, Christer Holmberg <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art