Subject: [Gen-art] Gen-ART Telechat Call review of draft-ietf-homenet-prefix-assignment-07

From: Meral Shirazipour <[email-masked]>
Date: Tue, 7 Jul 2015 20:09:13 +0000

I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at < http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please wait for direction from your document shepherd or AD before posting a new version of the draft.

Document: draft-ietf-homenet-prefix-assignment-07
Reviewer: Meral Shirazipour
Review Date: 2015-07-07
IETF LC End Date: 2015-06-11
IESG Telechat date: 2015-07-09

Summary: This draft is ready to be published as Standards Track RFC.

Best Regards,
Meral
---
Meral Shirazipour
Ericsson
Research
www.ericsson.com

---

From: Jari Arkko <[email-masked]>
Date: Thu, 9 Jul 2015 00:04:50 +0200

Meral: Thanks for your review!

(This time speaking as an author. If this review had listed comments or issues, I would have sent it to the other ADs for thinking if they want to raise a DISCUSS or COMMENT.)

Jari

On 07 Jul 2015, at 22:09, Meral Shirazipour <[email-masked]> wrote:

> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art