Subject: [Gen-art] Gen-ART LC review of draft-ietf-trill-cmt-08

From: "Roni Even" <[email-masked]>
Date: Fri, 2 Oct 2015 18:27:36 +0300

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments you
may receive.

Document:  draft-ietf-trill-cmt-08

Reviewer: Roni Even

Review Date:2015-10-2

IETF LC End Date: 2015-10-5

IESG Telechat date: 

Summary: This draft is ready for publication as a Standard Track  RFC.

Major issues:

Minor issues:

Nits/editorial comments:

In section 4.1 last paragraph "that are do not support" should be "that do
not support"

---

From: Donald Eastlake <[email-masked]>
Date: Wed, 7 Oct 2015 14:26:25 -0400

I believe the -10 version posted today resolves your comments.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

On Fri, Oct 2, 2015 at 11:27 AM, Roni Even <[email-masked]> wrote:

> Gen-ART, please see the FAQ at <
> http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
>
> Review Date:2015–10-2
> IETF LC End Date: 2015–10-5
>
> IESG Telechat date:
>
>
>
> In section 4.1 last paragraph “that are do not support” should be “that do
> not support”
>
>
>
>
>
>
>

---

From: Jari Arkko <[email-masked]>
Date: Thu, 15 Oct 2015 02:38:50 +0300

Thank you, both of you.

Jari

On 07 Oct 2015, at 21:26, Donald Eastlake <[email-masked]> wrote:

> I am the assigned Gen-ART reviewer for this draft. For background on Gen-ART, please see the FAQ at <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
> 
> Please resolve these comments along with any other Last Call comments you may receive.
> 
> In section 4.1 last paragraph “that are do not support” should be “that do not support”
> 
> 
> 
> 
> 
> 
> 
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art