Subject: [Gen-art] Telechat review of draft-ietf-softwire-dslite-mib-12

From: "Matt Miller (mamille2)" <[email-masked]>
Date: Wed, 16 Dec 2015 22:34:19 +0000

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair.  Please treat these comments just
like any other last call comments.

For more information, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Document: draft-ietf-softwire-dslite-mib-12
Reviewer: Matthew A. Miller
Review Date: 2015-12-16
IETF LC End Date: 2015-11-15
IESG Telechat date: 2015-12-17

Summary: ready for publication as a Standards Track document.

I had reviewed the preceding version; that review can be found here:
< http://www.ietf.org/mail-archive/web/gen-art/current/msg12525.html >

This vision addressed all my concerns from the previous review.  I have
no other concerns.

Major issues:

NONE

Minor issues:

NONE

Nits/editorial comments:

NONE

--
- m&m

Matt Miller
Cisco Systems, Inc.

---

From: Jari Arkko <[email-masked]>
Date: Thu, 17 Dec 2015 14:46:55 +0200

Thanks for your review!

Jari