Subject: [Gen-art] Review of draft-ietf-netmod-yang-json-08

From: Ralph Droms <[email-masked]>
Date: Thu, 10 Mar 2016 07:31:13 -0500

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair.  Please treat these comments just
like any other last call comments.

For more information, please see the FAQ at

<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>>.

Document: draft-ietf-netmod-yang-json-08
Reviewer: Ralph Droms
Review Date: 2016-03-10
IETF LC End Date: 2016-03-10
IESG Telechat date: (if known)

Summary: This draft is ready for publication as a Standards Track RFC

Major issues: None

Minor issues: None

Nits/editorial comments: None

---

From: Jari Arkko <[email-masked]>
Date: Thu, 17 Mar 2016 08:52:58 +0000

Many thanks for the review, Ralph!!!

Jari

On 10 Mar 2016, at 12:31, Ralph Droms <[email-masked]> wrote:

> <http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art