Subject: [Gen-art] Gen-ART review of draft-campbell-art-rfc5727-update-03

From: "Vijay K. Gurbani" <[email-masked]>
Date: Fri, 29 Apr 2016 10:15:25 -0500

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Please resolve these comments along with any other Last Call comments
you may receive.

Document: draft-campbell-art-rfc5727-update-03
Reviewer: Vijay K. Gurbani
Review Date: Apr-29-2016
IETF LC End Date: Not known
IESG Telechat date: May-05-2016

This document is ready as a BCP; it has addressed the only comment I
had in -02 [1] review on Feb 26, 2016.  I have no further comments on
this revision.

Major: 0
Minor: 0
Nits: 0

[1] http://www.ietf.org/mail-archive/web/gen-art/current/msg12972.html

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Nokia Networks
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60563 (USA)
Email: vkg@{bell-labs.com,acm.org} / [email-masked]
Web: http://ect.bell-labs.com/who/vkg/  | Calendar: http://goo.gl/x3Ogq

---

From: Barry Leiba <[email-masked]>
Date: Fri, 29 Apr 2016 12:22:54 -0400

Thanks for the review, Vijay.

Barry