Subject: Re: [Gen-art] review of draft-ietf-trill-irb-13.txt

From: Donald Eastlake <[email-masked]>
Date: Wed, 6 Jul 2016 11:35:38 -0400

Hi,

These are all fixed in version -14 except that the last comment re
Section 7.1 to make the change "TENANT-LABEL -> TENANT-GWMAC-LABEL"
still has a tiny glitch in it. In particular, there is an extra space
just before "GWMAC" so it's "TENANT- GWMAC-LABEL". This certainly does
not seem worth a new version and can be fixed by the RFC Editor.

Thanks,
Donald
===============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

On Wed, Jun 29, 2016 at 1:02 PM, Jari Arkko <[email-masked]> wrote:
> Francis, Donald, thank you for the review & updates.
>
> Jari
>

---

From: Jari Arkko <[email-masked]>
Date: Fri, 8 Jul 2016 16:04:25 +0300

Thanks.