Subject: [Gen-art] Review of draft-ietf-6man-default-iids-16

From: IETF Secretariat <[email-masked]>
Date: Mon, 05 Dec 2016 07:26:59 -0800

Reviewer: Roni Even
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. For background on
Gen-ART, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.
Please resolve these comments along with any other Last Call comments
you may receive.
Document:  draft-ietf-6man-default-iids-16
Reviewer: Roni Even
Review Date:2016-11-22
IETF LC End Date: 2016–12-2
IESG Telechat date:  

Summary: This draft is ready for publication as a standard track RFC.

Major issues:

Minor issues:

Nits/editorial comments:

---

From: Jari Arkko <[email-masked]>
Date: Thu, 15 Dec 2016 15:23:39 +0200

Roni: thank you again for your review.

Jari