Subject: [Gen-art] Genart last call review of draft-ietf-mpls-tp-aps-updates-03

From: Roni Even <[email-masked]>
Date: Wed, 10 May 2017 23:29:20 -0700

Reviewer: Roni Even
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair.  Please treat these comments just
like any other last call comments.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-mpls-tp-aps-updates-??
Reviewer: Roni Even
Review Date: 2017-05-10
IETF LC End Date: 2017-05-19
IESG Telechat date: 2017-05-25

Summary:

The document is ready for publication as a standard track RFC

Major issues:

Minor issues:

Nits/editorial comments:

---

From: Alissa Cooper <[email-masked]>
Date: Wed, 24 May 2017 11:32:38 -0400

Roni, thanks for your review. I have balloted No Objection.

Alissa

> On May 11, 2017, at 2:29 AM, Roni Even <[email-masked]> wrote:
> 
> Reviewer: Roni Even
> Review result: Ready
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art