Subject: [Gen-art] Genart telechat review of draft-ietf-anima-grasp-12

From: Joel Halpern <[email-masked]>
Date: Fri, 19 May 2017 14:47:14 -0700

Reviewer: Joel Halpern
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-anima-grasp-??
Reviewer: Joel Halpern
Review Date: 2017-05-19
IETF LC End Date: 2017-03-02
IESG Telechat date: 2017-05-25

Summary: This document is still ready for publication as a Proposed
Standard RFC

Major issues: N/A

Minor issues: N/A

Nits/editorial comments:  N/A

---

From: Alissa Cooper <[email-masked]>
Date: Thu, 25 May 2017 09:57:06 -0400

Joel, thank you for your review. I have balloted No Objection.

Alissa

> On May 19, 2017, at 5:47 PM, Joel Halpern <[email-masked]> wrote:
> 
> Reviewer: Joel Halpern
> Review result: Ready
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art