Subject: [Gen-art] Genart telechat review of draft-ietf-lisp-rfc8113bis-02

From: Brian Carpenter <[email-masked]>
Date: Thu, 17 Jan 2019 18:23:33 -0800

Reviewer: Brian Carpenter
Review result: Ready

Gen-ART telechat review of draft-ietf-lisp-rfc8113bis-02

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at
<http://wiki.tools.ietf.org/area/gen/trac/wiki/GenArtfaq>.

Document: draft-ietf-lisp-rfc8113bis-02.txt
Reviewer: Brian Carpenter
Review Date: 2019-01-18
IETF LC End Date: 2018-12-27
IESG Telechat date: 2019-01-24

Summary: Ready
--------

Comments: 
---------

Thank you for handling my Last Call comments.

---

From: Alissa Cooper <[email-masked]>
Date: Wed, 23 Jan 2019 13:16:51 -0500

Brian, thanks for your reviews. Thanks all who responded to sort out the document header issue. I entered a No Objection ballot.

Alissa

> On Jan 17, 2019, at 9:23 PM, Brian Carpenter <[email-masked]> wrote:
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art