Subject: Re: [Gen-art] Genart last call review of draft-ietf-idr-bgp-ls-segment-routing-ext-14

From: Alissa Cooper <[email-masked]>
Date: Wed, 12 Jun 2019 13:17:49 -0400

Roni, thanks for your review. I entered a No Objection ballot.

Alissa

> On May 20, 2019, at 7:18 AM, Roni Even via Datatracker <[email-masked]> wrote:
> 
> Reviewer: Roni Even
> Review result: Ready
> 
> I am the assigned Gen-ART reviewer for this draft. The General Area
> Review Team (Gen-ART) reviews all IETF documents being processed
> by the IESG for the IETF Chair.  Please treat these comments just
> like any other last call comments.
> 
> For more information, please see the FAQ at
> 
> <https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.
> 
> Document: draft-ietf-idr-bgp-ls-segment-routing-ext-??
> Reviewer: Roni Even
> Review Date: 2019-05-20
> IETF LC End Date: 2019-05-23
> IESG Telechat date: Not scheduled for a telechat
> 
> Summary: 
> The document is ready for publication as a standard track RFC
> 
> Major issues:
> 
> Minor issues:
> 
> Nits/editorial comments:
> 
> 
> _______________________________________________
> Gen-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/gen-art

---

From: "Ketan Talaulikar (ketant)" <[email-masked]>
Date: Thu, 27 Jun 2019 17:38:04 +0000

Hi Roni/Alissa,

Thanks for your review.

Thanks,
Ketan

-----Original Message-----
From: Alissa Cooper <[email-masked]> 
Sent: 12 June 2019 22:48
To: Roni Even <[email-masked]>
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: [Gen-art] Genart last call review of draft-ietf-idr-bgp-ls-segment-routing-ext-14

Alissa

> Review Team (Gen-ART) reviews all IETF documents being processed by 
> the IESG for the IETF Chair.  Please treat these comments just like 
> any other last call comments.
>