Subject: [Gen-art] Gen-ART Last Call review of draft-ietf-v6ops-nat64-deployment-06

From: Meral Shirazipour <[email-masked]>
Date: Thu, 27 Jun 2019 16:42:59 +0000

I am the assigned Gen-ART reviewer for this draft. The General Area Review Team (Gen-ART) reviews all IETF documents being processed by the IESG for the IETF Chair.  Please treat these comments just like any other last call comments.

For more information, please see the FAQ at <https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-v6ops-nat64-deployment-06

Reviewer: Meral Shirazipour
Review Date: 2019-06-27
IETF LC End Date: 2019-06-28
IESG Telechat date: NA

Summary: This draft is ready to be published as Informational RFC .

Major issues:

Minor issues:

Nits/editorial comments:

Best Regards,
Meral
---
Meral Shirazipour
Ericsson Research
www.ericsson.com

---

From: Jordi Palet Martínez <[email-masked]>
Date: Thu, 27 Jun 2019 19:43:51 +0200

Thanks a lot Meral!

Regards,

Jordi

@jordipalet

El 27/6/19 18:43, "Meral Shirazipour" <[email-masked]> escribió:

Review Date: 2019-06-27

IESG Telechat date: NA

 

Major issues:

Minor issues:

Nits/editorial comments:

Best Regards,

Meral

---

Meral Shirazipour

Ericsson Research

www.ericsson.com

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.theipv6company.com
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.

---

From: Fred Baker <[email-masked]>
Date: Fri, 28 Jun 2019 08:03:09 +0100

Thanks much. I’m glad you approve :-)

Sent using a machine that autocorrects in interesting ways...

> On Jun 27, 2019, at 5:42 PM, Meral Shirazipour <[email-masked]> wrote:
>