Subject: [Gen-art] Genart telechat review of draft-ietf-core-yang-cbor-16

From: Peter Yee via Datatracker <[email-masked]>
Date: Sun, 11 Jul 2021 13:24:29 -0700

Reviewer: Peter Yee
Review result: Ready

I am the assigned Gen-ART reviewer for this draft. The General Area
Review Team (Gen-ART) reviews all IETF documents being processed
by the IESG for the IETF Chair. Please wait for direction from your
document shepherd or AD before posting a new version of the draft.

For more information, please see the FAQ at

<https://trac.ietf.org/trac/gen/wiki/GenArtfaq>.

Document: draft-ietf-core-yang-cbor-16
Reviewer: Peter Yee
Review Date: 2021-07-11
IETF LC End Date: 2021-03-17
IESG Telechat date: 2021-07-15

Summary: All of my previous comments have been addressed and the new material
looks fine as well. [Ready]

Major issues: None.

Minor issues: None.

Nits/editorial comments: None.

---

From: Lars Eggert <[email-masked]>
Date: Mon, 12 Jul 2021 16:46:53 +0300

Peter, thank you for your review. I have entered a No Objection ballot for this document.

Lars

> On 2021-7-11, at 23:24, Peter Yee via Datatracker <[email-masked]> wrote:
> 
> Reviewer: Peter Yee
> Review result: Ready
> 
> --
> last-call mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/last-call