Subject: [Geojson] draft-ietf-geojson-01 submitted

From: Sean Gillies <[email-masked]>
Date: Sun, 6 Mar 2016 21:38:12 -0700

Hi all,

Version -01 has been posted:
https://tools.ietf.org/html/draft-ietf-geojson-01.

-- 
Sean Gillies

---

From: Erik Wilde <[email-masked]>
Date: Mon, 7 Mar 2016 10:50:25 +0100

excellent work, thanks a lot, sean! cheers, dret.

On 2016-03-07 05:38, Sean Gillies wrote:
> _______________________________________________
> GeoJSON mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/geojson
>

-- 
erik wilde | mailto:[email-masked] |
            | http://dret.net/netdret    |
            | http://twitter.com/dret    |

---

From: Allan Doyle <[email-masked]>
Date: Mon, 7 Mar 2016 18:12:18 -0500

Nice!

I did open a few issues for nits...
https://github.com/geojson/draft-geojson/issues

> On Mar 7, 2016, at 4:50 AM, Erik Wilde <[email-masked]> wrote:
>