Subject: Re: [Geopriv] draft-ietf-geopriv-dhcp-civil update

From: Andrew Newton <[email-masked]>
Date: Wed, 1 Jun 2005 13:34:37 -0400

If you have comments regarding this revisions of the draft, can you  
please have them sent to this list no later than June 8.

-andy

On May 31, 2005, at 6:32 PM, Henning Schulzrinne wrote:

> http://www.ietf.org/internet-drafts/draft-ietf-geopriv-dhcp- 
> civil-06.txt
>
> This is a minor editorial update reflecting LC comments, including  
> the clarification on directionality of DHCP requests, based on the  
> discussion at the GEOPRIV interim meeting.
>
> Henning
>
> _______________________________________________
> Geopriv mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/geopriv
>

_______________________________________________
Geopriv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/geopriv

---

From: John Schnizlein <[email-masked]>
Date: Wed, 1 Jun 2005 14:05:13 -0400

Would you please post the minutes of the interim meeting (or a pointer)?

John

On Jun 1, 2005, at 1:34 PM, Andrew Newton wrote:

>> http://www.ietf.org/internet-drafts/draft-ietf-geopriv-dhcp-civil 
>> -06.txt
>>