Subject: [Geopriv] Geopriv L7 LCP Location-Per-Value

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 19 Sep 2006 08:52:07 -0400

Hi all,

as some of you might have noticed we got a bit stuck with the 
location-by-reference discussion.

Do people agree that we want to work on a Geopriv L7 LCP solution for 
transport of Location-Per-Value?

Ciao
Hannes

_______________________________________________
Geopriv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/geopriv

---

From: "Stark, Barbara" <[email-masked]>
Date: Tue, 19 Sep 2006 11:34:57 -0400

Yes. Definitely.
Barbara

________________________________

From: Hannes Tschofenig [mailto:[email-masked]]
Sent: Tue 9/19/2006 8:52 AM
To: GEOPRIV
Subject: [Geopriv] Geopriv L7 LCP Location-Per-Value

Hi all,

Ciao
Hannes

*****

The information transmitted is intended only for the person or entity to which it is addressed and may contain confidential, proprietary, and/or privileged material. Any review, retransmission, dissemination or other use of, or taking of any action in reliance upon this information by persons or entities other than the intended recipient is prohibited. If you received this in error, please contact the sender and delete the material from all computers. GA621

---

From: "Winterbottom, James" <[email-masked]>
Date: Tue, 19 Sep 2006 16:31:07 -0500

Sorry, to be clear.

I want a solution that does BOTH LbyR and LbyV

> -----Original Message-----
> Sent: Tuesday, 19 September 2006 10:52 PM
> To: GEOPRIV

------------------------------------------------------------------------------------------------
This message is for the designated recipient only and may
contain privileged, proprietary, or otherwise private information.  
If you have received it in error, please notify the sender
immediately and delete the original.  Any unauthorized use of
this email is prohibited.
------------------------------------------------------------------------------------------------
[mf2]