Subject: [Geopriv] RE: Where is http://www.ietf.org/internet-drafts/draft-ietf-geopriv-radius-lo-09.txt?

From: "Carl Reed OGC Account" <[email-masked]>
Date: Tue, 19 Sep 2006 19:16:15 -0600

There is an announcement of the availability of http://www.ietf.org/internet-drafts/draft-ietf-geopriv-radius-lo-09.txt . But the link fails.

Carl

Carl Reed, PhD
CTO and Executive Director Specification Program
OGC

The OGC: Helping the World to Communicate Geographically

---------------------

This communication, including attachments, is for the exclusive use of addressee and may contain proprietary, confidential or privileged information. If you are not the intended recipient, any use, copying, disclosure, dissemination or distribution is strictly prohibited. If you are not the intended recipient, please notify the sender  immediately by return email and delete this communication and destroy all copies.

"The important thing is not to stop questioning." -- Albert Einstein 
"Security is mostly a superstition. It does not exist in nature. Life is either a daring adventure or nothing." -- Helen Keller 

_______________________________________________
Geopriv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/geopriv

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 19 Sep 2006 22:33:15 -0400

Hi Carl,

it sometimes happens that the documents are uploaded after the 
announcement was sent. In case it still does not work try
http://www.tschofenig.priv.at/svn/draft-ietf-geopriv-radius-lo/draft-ietf-geopriv-radius-lo-09.txt

Btw, I am working on version -10 since Scott Bradner provided me with 
contact persons for the E212 and the ICC operator namespace identifier.

I indicated this aspect in my previous mail.

Ciao
Hannes

Carl Reed OGC Account schrieb:
> There is an announcement of the availability of 
> http://www.ietf.org/internet-drafts/draft-ietf-geopriv-radius-lo-09.txt . 
> But the link fails.
>  
> Carl
>  
> Carl Reed, PhD
> This communication, including attachments, is for the exclusive use of 
> addressee and may contain proprietary, confidential or privileged 
> information. If you are not the intended recipient, any use, copying, 
> disclosure, dissemination or distribution is strictly prohibited. If you 
> are not the intended recipient, please notify the sender  immediately by 
> return email and delete this communication and destroy all copies.
>  
> "Security is mostly a superstition. It does not exist in nature. Life is 
> either a daring adventure or nothing." -- Helen Keller
> 
> 
> ------------------------------------------------------------------------
>