Subject: Re: FW: [Geopriv] RFC 4676 on Dynamic Host Configuration Protocol (DHCPv4and DHCPv6) Option for Civic Addresses Configuration Information

From: "James M. Polk" <[email-masked]>
Date: Wed, 01 Nov 2006 12:09:40 -0600

At 12:47 PM 11/1/2006 -0500, [email-masked] wrote:

>Agree !   Is the award for dogged persistence, or just for not killing 
>anyone ?  >;->

not finding bodies doesn't mean there weren't any... ;-)

>-- Peter

_______________________________________________
Geopriv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/geopriv

---

From: "Carl Reed OGC Account" <[email-masked]>
Date: Thu, 2 Nov 2006 10:27:47 -0700

Kudo's on all counts :-)

Carl

----- Original Message ----- 
From: "James M. Polk" <[email-masked]>
To: <[email-masked]>; "Hannes Tschofenig" 
<[email-masked]>
Cc: <[email-masked]>; "Henning Schulzrinne" <[email-masked]>
Sent: Wednesday, November 01, 2006 11:09 AM
Subject: Re: FW: [Geopriv] RFC 4676 on Dynamic Host ConfigurationProtocol 
(DHCPv4and DHCPv6) Option for Civic AddressesConfiguration Information