Subject: [Geopriv] RELO prototype

From: Henning Schulzrinne <[email-masked]>
Date: Mon, 5 Feb 2007 11:57:30 -0500

Jong Yul Kim, a student in my lab, has put together a first prototype  
of a RELO implementation. wget or curl would do the basic client  
trick, too, but there's a bit more web and GUI machinery available:

http://www1.cs.columbia.edu/~jyk/relo/about.html

Comments and suggestions are appreciated.

Henning

_______________________________________________
Geopriv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/geopriv

---

From: Hannes Tschofenig <[email-masked]>
Date: Fri, 09 Feb 2007 13:45:05 +0100

Hi Henning

the availability of prototype implementations is always great.
Thanks to you and your student for the work.

Ciao
Hannes