Subject: [Geopriv] RFC3825 encoder/decoder available

From: Klaus Darilion <[email-masked]>
Date: Mon, 21 May 2007 14:25:19 +0200

Hi!

I've written RFC 3825 encoder/decoder tools. 
http://www.enum.at/index.php?id=529

For documentation please see the INSTALL and README files.
Also start the tools without parameters and you will get a help screen.

comments are appreciated

regards
klaus

_______________________________________________
Geopriv mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/geopriv

---

From: Hannes Tschofenig <[email-masked]>
Date: Mon, 21 May 2007 14:26:33 +0200

Thanks a lot!