Subject: [Geopriv] FYI: I wonder what the implications are

From: "Carl Reed" <[email-masked]>
Date: Tue, 5 Jan 2010 12:33:16 -0700

http://apb.directionsmag.com/index.php?url=archives/7087-Apple-Patent-App-for-Latitude-like-Service.html&serendipity[csuccess]=true#feedback

Carl Reed, PhD
CTO and Executive Director Specification Program
OGC

The OGC: Helping the World to Communicate Geographically

---------------------

This communication, including attachments, is for the exclusive use of addressee and may contain proprietary, confidential or privileged information. If you are not the intended recipient, any use, copying, disclosure, dissemination or distribution is strictly prohibited. If you are not the intended recipient, please notify the sender  immediately by return email and delete this communication and destroy all copies.

"The important thing is not to stop questioning." -- Albert Einstein 
"Security is mostly a superstition. It does not exist in nature. Life is either a daring adventure or nothing." -- Helen Keller

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Wed, 06 Jan 2010 09:10:12 +0100

No implications (without further judgment). 

-------- Original-Nachricht --------
> Datum: Tue, 5 Jan 2010 12:33:16 -0700
> Von: "Carl Reed" <[email-masked]>
> An: [email-masked]
> Betreff: [Geopriv] FYI: I wonder what the implications are

> This communication, including attachments, is for the exclusive use of
> addressee and may contain proprietary, confidential or privileged information.
> If you are not the intended recipient, any use, copying, disclosure,
> dissemination or distribution is strictly prohibited. If you are not the
> intended recipient, please notify the sender  immediately by return email and
> delete this communication and destroy all copies.
> 
> "Security is mostly a superstition. It does not exist in nature. Life is
> either a daring adventure or nothing." -- Helen Keller