Subject: [Geopriv] DHCP and HELD implementations (RFC 3825, 4776, 5985, etc.)

From: Henning Schulzrinne <[email-masked]>
Date: Fri, 3 Jun 2011 15:02:49 -0400

Does anybody know of DHCP and HELD implementations, particularly in commercial networking equipment? (I'm aware of http://held-location.sourceforge.net/).

Thanks.

Henning

---

From: "Richard L. Barnes" <[email-masked]>
Date: Sat, 4 Jun 2011 17:03:44 -0400

In case people are willing to share this information publicly, I've created a page on the GEOPRIV wiki where implementations can be added:
<http://trac.tools.ietf.org/wg/geopriv/trac/wiki/GeoprivTools>

Already seeded with 5 open-source efforts!

--Richard

On Jun 3, 2011, at 3:02 PM, Henning Schulzrinne wrote:

> _______________________________________________
> Geopriv mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/geopriv