Subject: [grobj] Minutes? And how to proceed?

From: Brian E Carpenter <[email-masked]>
Date: Fri, 20 Nov 2009 09:36:01 +1300

Are the draft minutes from the BOF ready?

I suggest that we have some free form discussion for a week
or two. Then I volunteer to start sketching out a bullet list
of problems/requirements.

It's *really* helpful to set a subject field for your message
that clearly identifies the main issue.

    Brian

---

From: "Dan Wing" <[email-masked]>
Date: Thu, 19 Nov 2009 12:42:06 -0800

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Brian E Carpenter
> Sent: Thursday, November 19, 2009 12:36 PM
> To: [email-masked]
> Subject: [grobj] Minutes? And how to proceed?
> 

Not yet.  I am hoping to do minutes for both of my BoFs
and BEHAVE today.

-d

> _______________________________________________
> grobj mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grobj