Subject: Re: [GROW] I-D ACTION:draft-ietf-grow-mrt-04.txt

From: Erik Romijn <[email-masked]>
Date: Tue, 10 Apr 2007 10:35:16 +0200

On Thu, Mar 08, 2007 at 03:50:04PM -0500, [email-masked] wrote:
> A New Internet-Draft is available from the on-line Internet-Drafts 
> directories.
> This draft is a work item of the Global Routing Operations Working Group of the IETF.

Another minor error, but worth the effort to fix in the next version of
the draft:
   4760 [RFC4760].  It supersedes the BGP, BGP4PLUS, BGP4PLUS_01 Types.
   The BGP4MP Type has four Subtypes which are defined as follows:

BGP4MP has six subtypes.

cheers,
-- 
Erik Romijn                 RIPE NCC jr. software engineer
http://www.ripe.net/        Information Services dept.

_______________________________________________
GROW mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/grow

---

From: Erik Romijn <[email-masked]>
Date: Tue, 10 Apr 2007 10:35:16 +0200

BGP4MP has six subtypes.

cheers,