Subject: Re: [GROW] I-D Action:draft-ietf-grow-mrt-08.txt

From: Larry Blunk <[email-masked]>
Date: Mon, 14 Jul 2008 17:09:22 -0400

The -08 version of the MRT draft moves the deprecated
types to an Appendix.   This should hopefully make it an
easier read.   A couple of minor error in the -07 draft
were also fixed.

 -Larry Blunk

_______________________________________________
GROW mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/grow

---

From: Peter Schoenmaker <[email-masked]>
Date: Fri, 18 Jul 2008 18:13:53 -0700

Hi,

I would like to know if there are any comments or feedback for  
revision 08 of the mrt draft.

I hope we can half a final call soon.

peter