Subject: Re: [GROW] Origination data tagging with the communities

From: Joe Abley <[email-masked]>
Date: Sun, 5 Oct 2008 19:04:02 -0400

Hi Matvey,

I've already sent my thoughts on the general approach, and I won't  
repeat myself; however, just to avoid potential confusion:

On 29 Sep 2008, at 21:30, Matvey Teplov wrote:

> 65000:10021 - Nothern America
> 65000:20001 - NAPA

I think you mean the North American Number Plan Area, NANPA.

Napa is a town in California, which, given the context that follows,  
might cause confusion.

> 65000:30006 - FIPS code for California

Joe

_______________________________________________
GROW mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/grow

---

From: "Matvey Teplov" <[email-masked]>
Date: Mon, 6 Oct 2008 09:27:54 +0200

Hi Joe,

Thanks for the correction - certainly it's NANPA

Best regards Matvey Teplov

---------- Forwarded message ----------
From: Joe Abley <[email-masked]>
Date: Mon, Oct 6, 2008 at 1:04 AM
Subject: Re: [GROW] Origination data tagging with the communities
To: Matvey Teplov <[email-masked]>
Cc: Roque Gagliano <[email-masked]>, [email-masked]

Hi Matvey,

I've already sent my thoughts on the general approach, and I won't repeat
myself; however, just to avoid potential confusion:

Napa is a town in California, which, given the context that follows, might
cause confusion.

Joe