Subject: Re: [GROW] draft-raszuk-diverse-bgp-path-dist-01 working group document

From: "Selma Yilmaz (seyilmaz)" <[email-masked]>
Date: Fri, 26 Mar 2010 10:39:24 -0700

Hello,

I am supporting adopting this doc as working group doc.

- Selma

-------- Original Message --------
Subject: [GROW] draft-raszuk-diverse-bgp-path-dist-01 working group
document
Date: Thu, 25 Mar 2010 14:32:24 -0700
From: Peter Schoenmaker <[email-masked]>
To: <[email-masked]>

Hello,

At the Stockholm IETF Robert Raszuk presented the draft on distribution 
of diverse BGP paths.  The question was put at the session on whether to

adopt this document as working group document.

I would like to get the feedback of the list on if we should adopt this
document.

Thanks

Peter -- Chris

_______________________________________________
GROW mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/grow

---

From: Christopher Morrow <[email-masked]>
Date: Sat, 27 Mar 2010 09:49:31 -0700

Selma,
you want to (probably) join the list, so we don't have to manually
accept/deny each of your messages. (see info at the bottom of the
message for how to join the ml)

Also, thanks for the opinion, for the rest of the list... is there
other interest in this doc?

-chris

---

From: Keyur Patel <[email-masked]>
Date: Sat, 27 Mar 2010 23:27:52 -0700

I support adopting this draft as a working group draft.

-Keyur

---

From: "Selma Yilmaz (seyilmaz)" <[email-masked]>
Date: Sun, 28 Mar 2010 00:59:37 -0700

Chris,

I just joined the group. As mentioned earlier, I support this doc.

Selma

-----Original Message-----
From: Christopher Morrow [mailto:[email-masked]] 
Sent: Saturday, March 27, 2010 9:50 AM
To: Selma Yilmaz (seyilmaz)
Cc: [email-masked]; [email-masked]
Subject: Re: [GROW] draft-raszuk-diverse-bgp-path-dist-01 working group document

Selma,

-chris