Subject: Re: [GROW] WGLC: draft-ietf-grow-private-ip-sp-cores

From: Christopher Morrow <[email-masked]>
Date: Sun, 1 Jul 2012 21:24:15 -0400

I'll be sending along the pub request monday.

On Fri, Jun 29, 2012 at 9:11 PM, Anthony Kirkham
<[email-masked]> wrote:
> On 28/06/12 4:26 AM, Jeffrey Haas wrote:
>>
>> On Tue, Jun 05, 2012 at 02:41:39PM -0400, Christopher Morrow wrote:
>>>
>>> Folks,
>>> There's been work on the draft:
>>>     <http://tools.ietf.org/html/draft-ietf-grow-private-ip-sp-cores>
>>>
>>> I think the commenters' comments were addressed by the authors.
>>> Can we move this to WGLC now and clear that 6/19/2012 (June 19, 2012).
>>
>> While it's long past this date, I haven't seen a note saying that the WGLC
>> concluded successfully.  So, I'll add in my support for publication FWIW.
>>
>> -- Jeff
>> _______________________________________________
>> GROW mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/grow
>>
>>
> Jeff,
>
> Thank you for your support. I'm hoping this gets closed off soon.
>
> Tony K
>
> --
>

---

From: Anthony Kirkham <[email-masked]>
Date: Tue, 03 Jul 2012 10:02:09 +1000

Thanks heaps, is there anything I need to do I do from here?

Tony K

--