Subject: [GROW] adoption of draft-mynam-grow-diverse-path-impl as a WG document

From: Jeff Tantsura <[email-masked]>
Date: Tue, 7 May 2013 11:18:54 +0000

Hi,

Given draft-ietf-grow-diverse-bgp-path-dist has been published as RFC6774
and we have got 2 existing implementation - Cisco and Ericsson, I'd like
to ask for adoption
of draft-mynam-grow-diverse-path-impl as a WG document.

Thanks!

Cheers,
Jeff

---

From: joel jaeggli <[email-masked]>
Date: Wed, 29 May 2013 10:27:38 -0700

> of draft-mynam-grow-diverse-path-impl as a WG document.
Seeing a implementation report against 03 when 6774 is draft 08ish is 
causing me moderate cognitive dissonance.

>
> Thanks!
>
> Cheers,
> Jeff
>
>
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow
>