Subject: Re: [GROW] LC for draft-ietf-rtgwg-bgp-routing-large-dc

From: Christopher Morrow <[email-masked]>
Date: Thu, 25 Jun 2015 17:09:49 -0400

howdy grow folk,
the IDR folks are going to send up a flag, it'd be good if comments
were raised with them (probably on IDR so they are assured of seeing
them) prior to finalization.

On Wed, Jun 24, 2015 at 3:59 AM, Jeff Tantsura
<[email-masked]> wrote:
> Dear GROW chairs,
>
> We are about to initiate LC for the draft-ietf-rtgwg-bgp-routing-large-dc.
> 03 seems to address all the comments received from reviewers and working
> group.
>
> Please let me know if you have got any comments.
>
> Thanks!
>
> Cheers,
> Jeff
>
>

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 25 Jun 2015 22:01:53 +0000

Christopher,

It is RTGWG were we have the draft.
Looking forward to seeing your comments.

Cheers,
Jeff

-----Original Message-----
From: Christopher Morrow <[email-masked]>
Date: Thursday, June 25, 2015 at 2:09 PM
To: Jeff Tantsura <[email-masked]>, "[email-masked]
[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: Re: LC for draft-ietf-rtgwg-bgp-routing-large-dc

---

From: Christopher Morrow <[email-masked]>
Date: Thu, 25 Jun 2015 18:06:04 -0400

> Looking forward to seeing your comments.

oh :( I read 'routing'whoops!
RTGWG then for comments.