Subject: [GROW] I-D Action: draft-ietf-grow-large-communities-usage-04.txt

From: [email-masked]
Date: Mon, 13 Mar 2017 04:22:51 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Global Routing Operations of the IETF.

        Title           : Use of BGP Large Communities
        Authors         : Job Snijders
                          John Heasley
                          Martijn Schmidt
	Filename        : draft-ietf-grow-large-communities-usage-04.txt
	Pages           : 14
	Date            : 2017-03-13

Abstract:
   Examples and inspiration for operators to use BGP Large Communities.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-grow-large-communities-usage/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-grow-large-communities-usage-04

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-grow-large-communities-usage-04

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Job Snijders <[email-masked]>
Date: Mon, 13 Mar 2017 12:31:45 +0100

Dear working group,

Changelog -03 -> -04

    o Addition of "Route Server Prefix Distribution Control" section (Nick Hilliard)
    o Add a note on ordering of processing 1997/8092 communities  (Job)
    o Spelling, style, grammar, formatting (Greg Hankins, Randy Bush)

Thank you all for your contributions!

Kind regards,

Job

On Mon, Mar 13, 2017 at 04:22:51AM -0700, [email-masked] wrote:
> _______________________________________________
> GROW mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/grow

---

From: Christopher Morrow <[email-masked]>
Date: Mon, 13 Mar 2017 18:35:50 -0400

howdy wg-folk,
please have a read, especially if you were a prior commenter, and we'll get
WGLC started in short order... like tomorrow :)