Subject: [GROW] working group last call draft-ietf-grow-bmp-adj-rib-out (ends 2018.11.26)

From: Job Snijders <[email-masked]>
Date: Fri, 9 Nov 2018 14:08:50 +0000

Dear GROW,

As suggested in the working group meeting in Bangkok,
draft-ietf-grow-bmp-adj-rib-out may ready for last call. The last call
will be 2 weeks ending November 26th, 2018.

Abstract:

    The BGP Monitoring Protocol (BMP) defines access to only the
    Adj-RIB- In Routing Information Bases (RIBs). This document updates
    the BGP Monitoring Protocol (BMP) RFC 7854 by adding access to the
    Adj-RIB- Out RIBs. It adds a new flag to the peer header to
    distinguish Adj- RIB-In and Adj-RIB-Out.

The document is at https://datatracker.ietf.org/doc/draft-ietf-grow-bmp-adj-rib-out

Please review the document and provide feedback.

Kind regards,

Job & Chris

---

From: Zhuangshunwan <[email-masked]>
Date: Fri, 16 Nov 2018 06:53:56 +0000

Hi GROW,

I support publication of this draft. It is a useful feature.

Best Regards,
Shunwan

-----Original Message-----
From: GROW [mailto:[email-masked]] On Behalf Of Job Snijders
Sent: Friday, November 09, 2018 10:09 PM
To: [email-masked]
Subject: [GROW] working group last call draft-ietf-grow-bmp-adj-rib-out (ends 2018.11.26)

Dear GROW,

As suggested in the working group meeting in Bangkok, draft-ietf-grow-bmp-adj-rib-out may ready for last call. The last call will be 2 weeks ending November 26th, 2018.

Abstract:

Kind regards,

Job & Chris

_______________________________________________
GROW mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/grow

---

From: "Serpil Bayraktar (serpil)" <[email-masked]>
Date: Tue, 27 Nov 2018 23:07:22 +0000

+Support

Serpil

From: GROW <[email-masked]> on behalf of Job Snijders <[email-masked]>
Date: Friday, November 9, 2018 at 6:09 AM
To: Grow Mailing List <[email-masked]>
Subject: [GROW] working group last call draft-ietf-grow-bmp-adj-rib-out (ends 2018.11.26)

Dear GROW,

Abstract:

Kind regards,

Job & Chris

_______________________________________________
GROW mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/grow