Subject: [GROW] IPR call for draft-ietf-grow-bmp-local-rib

From: Job Snijders <[email-masked]>
Date: Sun, 16 Aug 2020 13:53:11 +0000

Dear draft-ietf-grow-bmp-local-rib authors,

Are you aware of any IPR for draft-ietf-grow-bmp-local-rib?

IPR resources:
    https://datatracker.ietf.org/ipr/about/
    RFC 8179 "Intellectual Property Rights in IETF Technology" https://tools.ietf.org/html/rfc8179

Kind regards,

Job
Chair GROW

---

From: "Tim Evens (tievens)" <[email-masked]>
Date: Mon, 17 Aug 2020 16:58:30 +0000

I am not aware of any IPR.  

Thanks,
Tim

On 8/16/20, 6:53 AM, "GROW on behalf of Job Snijders" <[email-masked] on behalf of [email-masked]> wrote:

    IPR resources:

    Kind regards,

    Job
    Chair GROW

    _______________________________________________
    GROW mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/grow

---

From: "Serpil Bayraktar (serpil)" <[email-masked]>
Date: Mon, 17 Aug 2020 17:01:00 +0000

Serpil

From: GROW <[email-masked]> on behalf of Job Snijders <[email-masked]>
Date: Sunday, August 16, 2020 at 6:53 AM
To: Grow Mailing List <[email-masked]>
Subject: [GROW] IPR call for draft-ietf-grow-bmp-local-rib

IPR resources:

Kind regards,

Job
Chair GROW

_______________________________________________
GROW mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/grow

---

From: Paolo Lucente <[email-masked]>
Date: Mon, 17 Aug 2020 19:45:08 +0200

Paolo

---

From: "Manish Bhardwaj (manbhard)" <[email-masked]>
Date: Mon, 17 Aug 2020 21:24:13 +0000

I am not aware of any IPRs for draft-ietf-grow-bmp-local-rib. 

-Manish.

On 8/17/20, 2:05 PM, "Paolo Lucente" <[email-masked]> wrote:

    -------- Forwarded Message --------
    Subject: [GROW] IPR call for draft-ietf-grow-bmp-local-rib
    Date: Sun, 16 Aug 2020 13:53:11 +0000
    From: Job Snijders <[email-masked]>
    To: [email-masked]

    IPR resources:
         https://datatracker.ietf.org/ipr/about/
         RFC 8179 "Intellectual Property Rights in IETF Technology" 
    https://tools.ietf.org/html/rfc8179

    Kind regards,

    Job
    Chair GROW