Subject: draft gsmp agenda

From: "Kenneth Sundell" <[email-masked]>
Date: Wed, 27 Oct 1999 22:08:33 +0200

Hi all,
enclosed is the draft agenda for the upcoming IETF meeting. Please
notify me or Avri if you have any other suggestions to be included.

regards,
Kenneth

Wednesday, November 10 1300-1500
-------------------------------------
 1. Review of GSMPv3 status (Tom Worster)
    <draft-ietf-gsmp-spec-02.txt>

 2. Security issues (Tom Worster)

 3. IANA considerations (Avri Doria)

 4. GSMP MIB (Hans Sjostrand)
    <draft-sjostrand-gsmp-mib-00.txt>

 5. Addition of usage bits to GSMP (Joachim Buerkle)
    <draft-buerkle-gsmp-usage-bits-00.txt>

 6. Resource reservation - new command (Tom Worster)
    <draft-worster-gsmp-reservation-00.txt>

 7. Review MSF liaison (Jerry Sydir)
    <draft-sydir-scireq-explanation-00.txt>

 Friday, November 12, 0900-1130
 --------------------------------
 8. A Minimal ATM Switch Resource Model for GSMP (XBind)
    <draft-adam-gsmp-min-resource-00.txt>

 9. An ATM Switch Service Model for GSMP (XBind)
    <draft-adam-gsmp-service-00.txt>

 10. A QoS Extension to the Minimal Resource Set (XBind)
     <draft-adam-gsmp-sr-00.txt>

 11. Redundant controllers (Kenneth Sundell)
     <draft-sundell-gsmp-redundancy-00.txt>

 12. GSMP enhancements (Jerry Sydir)
      <draft-sydir-cplane-gsmp-enhancements-00.txt>

--
Kenneth Sundell
phone: +46 8 5088-3538, mobile +46 70 665-7838
e-mail: [email-masked]

---

From: zhang xuesheng <[email-masked]>
Date: Thu, 28 Oct 1999 12:49:16 +0530

HI:
        How  can I get all this gsmp drafts?

        Thanks & regards
-----Original Message-----
From:	Kenneth Sundell [SMTP:[email-masked]]
Sent:	Thursday, October 28, 1999 1:39 AM
To:	gsmp-list
Subject:	draft gsmp agenda

Hi all,

regards,
Kenneth

---

From: dailei <[email-masked]>
Date: Thu, 28 Oct 1999 16:29:12 +0530

I have part of these documents
Directory:GSMP_Draft
Password:GSMP

-----Original Message-----
From:	zhang xuesheng [SMTP:[email-masked]]
Sent:	Thursday, October 28, 1999 12:49 PM
To:	[email-masked]'
Subject:	RE: draft gsmp agenda

HI:

        Thanks & regards
-----Original Message-----
From:	Kenneth Sundell [SMTP:[email-masked]]
Sent:	Thursday, October 28, 1999 1:39 AM
To:	gsmp-list
Subject:	draft gsmp agenda

Hi all,

regards,
Kenneth

---

From: [email-masked]
Date: Thu, 28 Oct 1999 15:07:45 +0300

Hi

Eventually they will all be available from  the IETF  web site
(www.ietf.org).
In the meantime, some which have not made it there yet for one reason or
another
can be found at www.apocalypse.org/~avri/ietf46.
In fact I will make sure that there is a copy of all of the drafts there
shortly.

Regards
a.

-----------------------------------
avri doria
+1 617 678 9402

> From:	[email-masked] [mailto:[email-masked]]
> Sent:	28 October, 1999 3:19 AM
> To:	[email-masked]'