Subject: Re: Agenda items for Washington

From: Hans Sjoestrand <[email-masked]>
Date: Mon, 18 Oct 1999 17:50:02 +0200 (MET DST)

I guess we could spend a few minutes on draft-ietf-gsmp-mib-00.txt 
Especially on the issues that are not covered in the mib and on how
the mib gets handled in the future. 

regards
/// Hasse 

Kenneth Sundellwrote:
> 
> Hi folks,
> it's time to create an agenda for the next meeting.
> So please forward any agenda items you have to me and Avri. It might
> also be a good idea to cc your requests to the list as well.
> 
> I have serious email problems at Nortel for the moment so please
> forward your requests to [email-masked] in near term
> since your message will probably bounce.
> 
> Regards,
> Kenneth
>

---

From: "Buerkle Joachim (UC-ON/EMY2) *" <[email-masked]>
Date: Tue, 19 Oct 1999 18:07:17 +0200

I also wrote a draft .
I will make it available later today.

**Addition of usage bits to GSMP
**<draft-buerkle-gsmp-usage-bits-00.txt>
**
**Abstract
**GSMP needs an extension of the add branch message that a switch 
**controller which is running applications like MPLS, ATMF UNI-Sig. 
**or VB5 is able to reserve resources for connections which shall be
**established later on in their related virtual switch partition.
**
**This memo includes a proposal for the extension of GSMPs add branch  
**message.

Best Regards
Joachim

----------------------------------------------------------------------------
-----

> ----------
> Von: 	Kenneth Sundell[SMTP:[email-masked]]
> Antwort an: 	[email-masked]
> Gesendet: 	Montag, 18. Oktober 1999 18:40
> An: 	[email-masked]
> Cc: 	[email-masked]
> Betreff: 	Agenda items for Washington
> 
> 
> Hi folks,
> --
> Kenneth Sundell
> Nortel Networks
> Routing Architecture Lab
> S:t Eriksgatan 115 A, PO Box 6701
> 113 85 Stockholm, Sweden
> phone: +46 8 5088-3538, mobile +46 70 665-7838
> e-mail: [email-masked]
> 
> ______________________________________________________
> Get Your Private, Free Email at http://www.hotmail.com
>