Subject: Agenda items for Washington

From: "Kenneth Sundell" <[email-masked]>
Date: Mon, 18 Oct 1999 16:40:17 CEST

Hi folks,
it's time to create an agenda for the next meeting.
So please forward any agenda items you have to me and Avri. It might
also be a good idea to cc your requests to the list as well.

I have serious email problems at Nortel for the moment so please
forward your requests to [email-masked] in near term
since your message will probably bounce.

Regards,
Kenneth

--
Kenneth Sundell
Nortel Networks
Routing Architecture Lab
S:t Eriksgatan 115 A, PO Box 6701
113 85 Stockholm, Sweden
phone: +46 8 5088-3538, mobile +46 70 665-7838
e-mail: [email-masked]

______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

---

From: Jaroslaw Sydir <[email-masked]>
Date: Tue, 19 Oct 1999 07:59:04 -0700

Ken and Avri,

I've just submitted a draft in which we suggest a number of enhancements
to GSMP
for improving the support for partitions, simplifying PDU parsing, and
improving
the support for multicast. We would like to discuss it at the next
meeting. I will make
the draft available to the folks on the mailing list later today.

Thanks,
Jerry

--
Jerry Sydir                    phone: +1(650) 938-8066 x102
CPlane Inc.                    fax  : +1(650) 938-8068
5150 El Camino Real Suite B-31
Los Altos, CA 94022