Subject: Regarding gsmp Mib

From: Wang Shiming <[email-masked]>
Date: Sat, 11 Dec 1999 13:51:01 +0530

Hi, all:
1) How can I get the Ipsilon's gsmp mib,the web site
"www.ipsilon.com/products/ips.mib" which is quoted in Gsmpv3 draft is now invalid.
   2)I heard that there will a new gsmp  mib draft in this month, how does the things get along?
   3)now we are implement our proprietary mib, we are concerned  whether the switch configuration information, service specific information, and port statistics information is mandatory in gsmp mib?
				
								Thanks & Regards!

										Wangs

---

From: [email-masked]
Date: Sat, 11 Dec 1999 12:52:34 -0600

Hi,

The Ipsilon Mib has been superceded by draft-ietf-gsmp-mib-00.txt.
This came out before IETF46.  I don't yet know when the next
version is coming out.  Probably before IETF47.

Regards,

a.
-----------------------------------
avri doria
+1 617 678 9402

> -----Original Message-----
> From: EXT Wang Shiming [mailto:[email-masked]]
> Sent: 11 December, 1999 3:21 AM
> To: [email-masked]'
> Subject: Regarding gsmp Mib
> 
> 
> Hi, all:
>    3)now we are implement our proprietary mib, we are 
> concerned  whether the switch configuration information, 
> service specific information, and port statistics information 
> is mandatory in gsmp mib?
> 				
> 								
> Thanks & Regards!
> 
> 								
> 		Wangs
>