Subject: structured and unstructured

From: 류호용 <[email-masked]>
Date: Mon, 1 May 2000 15:51:43 -0000

Hi.

I have some question for GSMP draft 05.

--  Difference between structured DS1 and unsturctured DS1 ?

-- What is Simple Abstract and Optional ARM Model in QoS model ?

Wait for your reply.

Best Regards.

---

From: "Kenneth Sundell" <[email-masked]>
Date: Tue, 02 May 2000 13:17:26 +0200

Hi,
a structured DS1/E1 service emulates fractional DS1/E1 circuits and can
be configured to
carry any combination of the time slots available at a DS1/E1 interface.
The unstructured
DS1/E1 service, on the other hand, emulates complete DS1/E1 circuits,
i.e. it carries the
entire bandwidth available at a DS1 interface (irrespective of its
structure).

Hope that helps,
Ken

·ùÈ£¿ë wrote:

> Hi. I have some question for GSMP draft 05. --  Difference between
> structured DS1 and unsturctured DS1 ?
>
> Hi,
> a structured DS1/E1 service emulates fractional DS1/E1 circuits and
> can be configured to
> carry any combination of the time slots available at a DS1/E1
> interface. The unstructured
> DS1/E1 service, on the other hand, emulates complete DS1/E1 circuits.
>
> Hope that helps,
> Ken
>
> Wait for your reply. Best Regards.

--
Kenneth Sundell
Nortel Networks
Routing Architecture Lab
S:t Eriksgatan 115 A, PO Box 6701
113 85 Stockholm, Sweden
phone: +46 8 5088-3538, mobile +46 70 665-7838
e-mail: [email-masked]