Subject: QGSMp

From: [email-masked]
Date: Thu, 18 Oct 2001 19:44:54 +0530

Hi ,
          How QGSMP differs from GSMPV3?

regards,
pradeep

---

From: ad <[email-masked]>
Date: Thu, 18 Oct 2001 18:02:47 -0400 (EDT)

>           How QGSMP differs from GSMPV3?

They both originate from GSMPv2, but took different paths to adding service
capabilities.  Each also added commands and parameters that have not been
brought into harmony with each other - to the best of my knowledge.
there was an attempt to bring them together a while back, but I don't
think the effort was ever completed.

i don't know if anyone has written up the current state of the difference.

a.

-- 
http://www.bethepeople.com/vaccine_rides/events_vacc_eu.htm
Rider: Avri Doria                Rider #: 1338