Subject: RE: [GSMP] draft-ietf-gsmp-reqs-01.txt

From: Jonathan Lang <[email-masked]>
Date: Fri, 8 Mar 2002 09:37:05 -0800

Avri,
  I believe LMP should be included in the support for GMPLS.  However, I
think only a subset of the LMP procedures apply.

Thanks,
Jonathan

> -----Original Message-----
> From: avri [mailto:[email-masked]]
> Sent: Wednesday, March 06, 2002 3:34 PM
> To: [email-masked]
> Subject: Re: [GSMP] draft-ietf-gsmp-reqs-01.txt
> 
> 
> hi,
> 
> I am wondering what should the relation of GSMP be to LMP?
> And is this something that needs to be covered in the 
> requirements?
> 
> a.
> 
> 
> btw, for anyone who missed Georg's email with the reqs,
> since they are not going to make the ID repositroy, i have 
> put them in: http://www.cdt.luth.se/babylon/drafts/gsmp/
> 
> -- 
> Avri Doria
> 
> Institute for System Technology   Mobile: +46 73 029 8019 
> 
> Lulea University of Technology    Office: +46 920 49 3030 
> 
> SE 971-87 Lulea                   [email-masked]
> Sweden
> 
> 
> 
> 
> _______________________________________________
> GSMP mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/gsmp
> 

_______________________________________________
GSMP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/gsmp

---

From: avri <[email-masked]>
Date: Fri, 08 Mar 2002 19:54:45 +0100

Hi,

I tend to agree.  Any idea which subset?
Also any idea what commands will it affect?

thanks
a.

-- 
Mobile: +46 73 029 8019
Office: +46 920 49 3030

http://www.bethepeople.com/vaccine_rides/events_vacc_eu.htm
Rider: Avri Doria                Rider #: 1338

---

From: sehla loussaief <[email-masked]>
Date: Sat, 9 Mar 2002 10:56:29 +0100 (CET)

Hi;
Can anyone tell me if ther is any implementation of
the GSMP.

Thanks in advance.

 --- avri <[email-masked]> a écrit : > Hi,
> >>put them in:
> http://www.cdt.luth.se/babylon/drafts/gsmp/
> >>
> >>-- 
> >>Avri Doria
> >>
> Rider: Avri Doria                Rider #: 1338

___________________________________________________________
Do You Yahoo!? -- Une adresse @yahoo.fr gratuite et en français !
Yahoo! Mail : http://fr.mail.yahoo.com