Subject: [Hipsec] Draft HIP WG MoMs

From: Gonzalo Camarillo <[email-masked]>
Date: Sat, 15 Dec 2007 07:20:35 +0200

Folks,

here you have the draft minutes of our last face-to-face HIP WG meeting:

http://www3.ietf.org/proceedings/07dec/minutes/hip.txt

Comments are welcome.

Cheers,

Gonzalo
HIP WG co-chair

_______________________________________________
Hipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/hipsec

---

From: Philip Matthews <[email-masked]>
Date: Mon, 17 Dec 2007 11:48:24 -0500

I am guessing that none of the discussion was captured, so people  
should go to the audio recording for details?

- Philip

---

From: Gonzalo Camarillo <[email-masked]>
Date: Mon, 17 Dec 2007 19:40:20 +0200

Hi,

as I indicated in my other email, the raw notes are available at:

http://hip.piuha.net/meetings/ietf70/

Cheers,

Gonzalo

Philip Matthews wrote:
> I am guessing that none of the discussion was captured, so people should 
> go to the audio recording for details?
> 
> - Philip
>

---

From: Philip Matthews <[email-masked]>
Date: Mon, 17 Dec 2007 16:18:19 -0500

Sorry. I didn't see that until later.
- Philip