Subject: [HOKEY] Call for IETF 74 Agenda Items

From: "Glen Zorn" <[email-masked]>
Date: Wed, 11 Feb 2009 19:27:35 +0700

If anyone has topics for discussion in San Francisco, please send an email
to [email-masked] as soon as possible.  Thanks!

---

From: "Hoeper Katrin-QWKN37" <[email-masked]>
Date: Wed, 11 Feb 2009 09:29:24 -0500

Hi,

A new version of the "Derivation, delivery and management of EAP based
keys for handover and re-authentication" Draft will be posted shortly
and I suggest reserving some time to discuss the new version (and the
feedback that might have been received by then).

Katrin

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Glen Zorn
Sent: Wednesday, February 11, 2009 6:28 AM
To: [email-masked]
Subject: [HOKEY] Call for IETF 74 Agenda Items

If anyone has topics for discussion in San Francisco, please send an
email
to [email-masked] as soon as possible.  Thanks!

_______________________________________________
HOKEY mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/hokey