Subject: [HOKEY] 2nd Call: Agenda Items for IETF 74

From: "Glen Zorn" <[email-masked]>
Date: Fri, 20 Feb 2009 18:55:43 +0700

Please send any ideas for agenda items or requests for time to
[email-masked] as soon as possible.  Thanks!

~gwz

Play assigns meaning to human activity--work erases it.
  -- P.L. Wilson

---

From: Qin Wu <[email-masked]>
Date: Fri, 20 Feb 2009 21:02:32 +0800

Hi:
May I ask to reserve some time to discuss the usage scenarios or models for the pre-authentication?
Thanks a lot!
-Qin
----- Original Message ----- 
From: "Glen Zorn" <[email-masked]>
To: <[email-masked]>
Sent: Friday, February 20, 2009 7:55 PM
Subject: [HOKEY] 2nd Call: Agenda Items for IETF 74

> _______________________________________________
> HOKEY mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hokey