Subject: [HOKEY] consensus confirmation

From: "Glen Zorn" <[email-masked]>
Date: Thu, 26 Mar 2009 10:06:26 -0700

During the hokey session yesterday, rough consensus was achieved regarding
the pre-authentication draft as follows:

1.	Leave the P->SA->AAA->CA model in the draft, restructuring section 4
appropriately
2.	Change the title of the draft to reflect this more inclusive
orientation

If you agree with this. please reply to this message, adding the word "YES"
to the subject line; conversely, if you disagree, reply to this message
appending the word "NO" to the subject line.  Please reply by 5:00 PM PDT
tomorrow.  Thank you.

~gwz

Play assigns meaning to human activity--work erases it.
  -- P.L. Wilson

---

From: Yoshihiro Ohba <[email-masked]>
Date: Thu, 26 Mar 2009 13:12:51 -0400

On Thu, Mar 26, 2009 at 10:06:26AM -0700, Glen Zorn wrote:
> _______________________________________________
> HOKEY mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hokey
>

---

From: Qin Wu <[email-masked]>
Date: Thu, 26 Mar 2009 10:16:00 -0700

---

From: Tom Taylor <[email-masked]>
Date: Thu, 26 Mar 2009 10:31:19 -0700

---

From: Tim Polk <[email-masked]>
Date: Thu, 26 Mar 2009 10:40:06 -0700

---

From: "Dan Harkins" <[email-masked]>
Date: Thu, 26 Mar 2009 11:13:20 -0700 (PDT)

---

From: Rafa Marin Lopez <[email-masked]>
Date: Thu, 26 Mar 2009 19:25:18 +0100

-- 
------------------------------------------------------
Rafael Marin Lopez
Dept. Information and Communications Engineering (DIIC)
Faculty of Computer Science-University of Murcia
30100 Murcia - Spain
Telf: +34968398501    e-mail: [email-masked]
------------------------------------------------------

---

From: Ashutosh Dutta <[email-masked]>
Date: Thu, 26 Mar 2009 14:54:45 -0400

---

From: "Mani, Mahalingam (Mani)" <[email-masked]>
Date: Thu, 26 Mar 2009 13:25:37 -0600

-mani

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Glen Zorn
Sent: Thursday, March 26, 2009 10:06 AM
To: [email-masked]
Subject: [HOKEY] consensus confirmation

During the hokey session yesterday, rough consensus was achieved
regarding
the pre-authentication draft as follows:

1.	Leave the P->SA->AAA->CA model in the draft, restructuring
section 4
appropriately
2.	Change the title of the draft to reflect this more inclusive
orientation

If you agree with this. please reply to this message, adding the word
"YES"
to the subject line; conversely, if you disagree, reply to this message
appending the word "NO" to the subject line.  Please reply by 5:00 PM
PDT
tomorrow.  Thank you.

~gwz

---

From: Klaas Wierenga <[email-masked]>
Date: Thu, 26 Mar 2009 23:28:21 +0100

---

From: Behcet Sarikaya <[email-masked]>
Date: Thu, 26 Mar 2009 19:03:32 -0700 (PDT)

________________________________
From: Qin Wu <[email-masked]>
To: Glen Zorn <[email-masked]>; [email-masked]
Sent: Thursday, March 26, 2009 12:16:00 PM
Subject: Re: [HOKEY] consensus confirmation:"YES"