Subject: Re: [HOKEY] [Dime] DIME Meeting Minutes - IETF#74

From: Julien Bournelle <[email-masked]>
Date: Fri, 17 Apr 2009 15:17:02 +0200

Hi all,

 (CCing hokey WG)

 Concerning Diameter ERP, my feeling is that we should wait for an
input from HOKEY WG concerning the architecture of the solution.

 Does the WG also share this opininon ?

 Regards,

 Julien Bournelle

On Fri, Apr 17, 2009 at 2:16 PM, Tschofenig, Hannes (NSN - FI/Espoo)
<[email-masked]> wrote:
> For some reason this mail did not appear on the DIME mailing list archive.
>
> ----
>
> Victor has uploaded the meeting minutes:
> http://www.ietf.org/proceedings/09mar/minutes/dime.txt
>
> Ciao
> Hannes
>
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
>
>

---

From: "Tschofenig, Hannes (NSN - FI/Espoo)" <[email-masked]>
Date: Fri, 17 Apr 2009 16:20:26 +0300

Question to the HOKEY chairs: 

What exactly and when are we supposed to get something from HOKEY to
make progress with our work? 

Ciao
Hannes

>-----Original Message-----
>From: ext Julien Bournelle [mailto:[email-masked]] 
>Sent: 17 April, 2009 16:17
>To: Tschofenig, Hannes (NSN - FI/Espoo)
>Cc: [email-masked]; [email-masked]
>Subject: Re: [Dime] DIME Meeting Minutes - IETF#74
>
>Hi all,
>
> (CCing hokey WG)
>
> Concerning Diameter ERP, my feeling is that we should wait 
>for an input from HOKEY WG concerning the architecture of the solution.
>
>On Fri, Apr 17, 2009 at 2:16 PM, Tschofenig, Hannes (NSN - 
>FI/Espoo) <[email-masked]> wrote:

---

From: "Glen Zorn" <[email-masked]>
Date: Sat, 18 Apr 2009 10:54:00 +0700

Tschofenig, Hannes (NSN - FI/Espoo) [mailto://[email-masked]]

> make progress with our work?

As I believe I've mentioned, the document in question may be a work item in
the new hokey WG charter (if any); the rechartering question will be brought
up after the existing work items are complete, which is expected to be
accomplished before the Stockholm meeting.

...