Subject: [HOKEY] adoption of https://datatracker.ietf.org/doc/draft-wang-hokey-erp-aak/ as a WG document

From: "Glen Zorn" <[email-masked]>
Date: Fri, 26 Mar 2010 18:20:11 -0800

During yesterday's session, the consensus of the room was to adopt
https://datatracker.ietf.org/doc/draft-wang-hokey-erp-aak/ as a WG document;
the purpose of this message is to confirm this with the entire WG.  Please
read the document and express an opinion before 2 Apr.  Thanks!

---

From: Qin Wu <[email-masked]>
Date: Tue, 30 Mar 2010 16:43:05 +0800

Yes, I support the AAK draft being put on standard drafts

Regards!
-Qin
----- Original Message ----- 
From: "Glen Zorn" <[email-masked]>
To: <[email-masked]>
Sent: Saturday, March 27, 2010 10:20 AM
Subject: [HOKEY] adoption ofhttps://datatracker.ietf.org/doc/draft-wang-hokey-erp-aak/ as a WG document

> _______________________________________________
> HOKEY mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hokey