Subject: [HOKEY] adoption of https://datatracker.ietf.org/doc/draft-wu-hokey-ldn-discovery/ as a WG document

From: "Glen Zorn" <[email-masked]>
Date: Fri, 26 Mar 2010 18:22:13 -0800

During yesterday's session, the consensus of the room was to adopt
https://datatracker.ietf.org/doc/draft-wu-hokey-ldn-discovery/ as a WG
document; the purpose of this message is to confirm this with the entire WG.
Please read the document and express an opinion before 2 Apr.  Thanks!

---

From: Qin Wu <[email-masked]>
Date: Tue, 30 Mar 2010 16:49:42 +0800

I think this draft has been in good shape and ready to go.
So I support to adopt this draft.
Maybe it is redundant for me to vote. But I would like to show my commitement
to get this document edited and finished.

Regards!
-Qin

----- Original Message ----- 
From: "Glen Zorn" <[email-masked]>
To: <[email-masked]>
Sent: Saturday, March 27, 2010 10:22 AM
Subject: [HOKEY] adoption ofhttps://datatracker.ietf.org/doc/draft-wu-hokey-ldn-discovery/ as a WG document

> _______________________________________________
> HOKEY mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hokey